主菜单 关闭
首页 > 网站教程 > 帝国cms

这里是栏目的简单介绍,帝国cms7.5版本默认是支持php7.x版本的,但是需要进行一些设置,否则就会出现服务器报错,或者出现连接数据库错误以及页面空白等故障,那么需要怎么设置呢